WordPress4.7と4.7.1の脆弱性を悪用した攻撃が多発。今後はSEOスパムに注意が必要

WordPress4.7と4.71に含まれていた脆弱性を突いた攻撃が多発している件について、Sucuriによるレポート、今後のSEOスパムの可能性、危険なプラグイン、マイナーバージョンのアップデートについて。